Propietarios de ST7.

fjrulo
Mensajes: 19
Registrado: Lun, 28 Jul 2014, 10:06

Re: Propietarios de ST7.

Mensaje por fjrulo » Jue, 26 Nov 2015, 23:43

ja ja ja la madre que parió al corrector, no me había dado ni cuenta ja ja ja
SI, me refiero a dos tubos, dos manguitos como los que van al carburador por ejemplo, que cuelgan por debajo.
Uno es el escape de humos del motor pero el otro no lo tengo claro si va así o se ha soltado de algún lado.

Avatar de Usuario
Dykstran
MODERADOR
Mensajes: 604
Registrado: Jue, 29 Oct 2015, 12:33
Ubicación: El Masnou - Barcelona
Moto: LS650 / XS650
Birras recibidas: 4
Contactar:

Re: Propietarios de ST7.

Mensaje por Dykstran » Vie, 27 Nov 2015, 09:53

Esos tubitos de desahogo o desagüe son normales, suelen ser de la batería, del filtro de aire, del carburador, del cilindro... No todas las motos tienen todos ni los mismos, ya que depende de la tecnología y arquitectura de los elementos del motor, pero son normales, no te preocupes...
Fuck the Factory... Kustomize!

Avatar de Usuario
xacarrere
Administrador EC
Mensajes: 2625
Registrado: Mié, 16 Jul 2014, 03:48
Ubicación: Valencia
Moto: Leonart y Keeway
Birras ofrecidas: 60
Birras recibidas: 156
Contactar:

Re: Propietarios de ST7.

Mensaje por xacarrere » Vie, 27 Nov 2015, 15:46

En mi moto hay uno que viene de la bateria, otro que baja del depósito y otro que sale del cuerpo del motor que según me comentaron, es como un respiradero.

Osea que si veis tubos así, colgando o escondidos sin ir a ningún sitio, puede ser perfectamente normal.

Avatar de Usuario
WARLOCK
Mensajes: 167
Registrado: Vie, 18 Jul 2014, 18:02
Ubicación: Cordoba.
Moto: Hyosung ST7.

Re: Propietarios de ST7.

Mensaje por WARLOCK » Sab, 28 Nov 2015, 23:42

Pues que yo haya visto asi a bote pronto solo veo uno como de un centimetro de grosor de color negro.
Oiga, ¿que le parece peor, la ignorancia o la indiferencia?.
Pues mire, ni lo se ni me importa....sabe.

fjrulo
Mensajes: 19
Registrado: Lun, 28 Jul 2014, 10:06

Re: Propietarios de ST7.

Mensaje por fjrulo » Lun, 07 Dic 2015, 12:06

Gracias chicos,

Me quedo más tranquilo, uno de los tubos se que venia así y el otro he visto que se había descolgado un poco de una brida por eso supongo que ahora colgaba un poco más.
De todas formas el mes que viene toca revisión y le echarán un vistazo.

Por cierto, yo vivoy al lado del mar y no veas como me hace polvo la moto, ahora le estoy dando con u spray de brillo que lleva cera y que supongo protegerá algo, se llama "shine" o algo parecido, ¿vosotros utilizáis algo parecido y que de un resultado?

Saludos y a seguir disfrutando.

Avatar de Usuario
WARLOCK
Mensajes: 167
Registrado: Vie, 18 Jul 2014, 18:02
Ubicación: Cordoba.
Moto: Hyosung ST7.

Re: Propietarios de ST7.

Mensaje por WARLOCK » Lun, 14 Dic 2015, 19:26

No, yo en ese aspecto tengo la suerte o desgracia de vivir en todo el centro de Andalucia, pero aparte en mas de cuatro años que tiene la ST solo ha visto el agua para lavarle las llantas (y un par de veces que me ha pillado un chaparron en ruta pero poca cosa) el resto siempre con limpiacristales y los cromados siguen como el primer dia.
Oiga, ¿que le parece peor, la ignorancia o la indiferencia?.
Pues mire, ni lo se ni me importa....sabe.

Avatar de Usuario
fernanfe10
Mensajes: 16
Registrado: Jue, 18 Ago 2016, 20:34
Ubicación: Lugo
Moto: Hyosung ST7
Birras recibidas: 1

Re: Propietarios de ST7.

Mensaje por fernanfe10 » Jue, 18 Ago 2016, 20:39

Hola a todos, hace un mes más o meno sme he comprado una ST7 de segunda mano, con unos 27000 KM. Le he realizado una puesta a punto com cambio de aceite filtros, y pastillas traseras en concesionario oficial. Pero hoy, la moto no me arranca. Parece que lo intenta, pero se apaga, da igual que le de gas como que no. ¿No se de que podra ser?. TEngo que decir que a pesar de tener carnet de moto desde hace muchísimos años, soy un novato en esto, y de mecánica cero.

Os agradezco las respuestas que me podáis dar.

Saludos
Rueda Seguro :moto:

Avatar de Usuario
xacarrere
Administrador EC
Mensajes: 2625
Registrado: Mié, 16 Jul 2014, 03:48
Ubicación: Valencia
Moto: Leonart y Keeway
Birras ofrecidas: 60
Birras recibidas: 156
Contactar:

Re: Propietarios de ST7.

Mensaje por xacarrere » Jue, 18 Ago 2016, 23:54

Hola compañero, a ver si pronto se pasan los usuarios de estas motos y te comentan que puede ser.

Entre tanto esperas, pásate por la sección de presentaciones para darte a conocer al foro, tal y como hicimos tod@s en su dia y así te damos la bienvenida oficialmente.

Saludos.

Avatar de Usuario
WARLOCK
Mensajes: 167
Registrado: Vie, 18 Jul 2014, 18:02
Ubicación: Cordoba.
Moto: Hyosung ST7.

Re: Propietarios de ST7.

Mensaje por WARLOCK » Vie, 19 Ago 2016, 00:26

fernanfe10 escribió:Hola a todos, hace un mes más o meno sme he comprado una ST7 de segunda mano, con unos 27000 KM. Le he realizado una puesta a punto com cambio de aceite filtros, y pastillas traseras en concesionario oficial. Pero hoy, la moto no me arranca. Parece que lo intenta, pero se apaga, da igual que le de gas como que no. ¿No se de que podra ser?. TEngo que decir que a pesar de tener carnet de moto desde hace muchísimos años, soy un novato en esto, y de mecánica cero.

Os agradezco las respuestas que me podáis dar.

Saludos
Con tan pocos datos es dificil aventurar algo.

La moto arranca brevemente y se para. o solo lo mueve el motor de arranque?

Hace el ruido caracteristico al cebarse la bomba de gasolina?

Se enciende el chivato de la inyeccion?
Es que con tan pocos datos es dificil imaginarse nada.

Vsss....
Oiga, ¿que le parece peor, la ignorancia o la indiferencia?.
Pues mire, ni lo se ni me importa....sabe.

SirPaul
Mensajes: 1
Registrado: Lun, 21 Nov 2016, 16:40

Re: Propietarios de ST7.

Mensaje por SirPaul » Lun, 21 Nov 2016, 16:50

Yo tengo la mía con apenas 4.000 Km y en términos generales va como la seda, para el precio que tiene.

Sin embargo, aunque estoy contento, me tiene mosqueado algo que, parece que nos pasa a muchos con la ST7: El Regulador.

En 5 meses que la tengo, se ha fundido el solito 2 veces, la primera a la semana de uso y la segunda a los 4 meses.
La casa Hyosung de mi ciudad me dice que cada vez que me ponen la pieza se renueva la garantía de 1 año (de la pieza, no general, obviamente), pero habrá que ver cuando pasen los 2 años de garantía general de la moto.

Cuando falla, la moto ya no arranca, pero además enciende todas las luces a la vez con poca intensidad y parpadeando, a excepción de los intermitentes. Luego aunque le cargues la batería se acaba parando a los pocos minutos.

Por el resto estoy encantado con la sensación de conducirla y con el reprís que tiene. Y eso que la tengo que parece una autocaravana. No me arrepiento de comprarla ni por un pelo, pero si dejara de pasarle lo del regulador, compra perfecta.

Saludos, Amoteros.

Responder

Social Media

     

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado