Propietarios de ST7.

Avatar de Usuario
WARLOCK
Mensajes: 167
Registrado: Vie, 18 Jul 2014, 18:02
Ubicación: Cordoba.
Moto: Hyosung ST7.

Propietarios de ST7.

Mensaje por WARLOCK » Vie, 18 Jul 2014, 21:13

Hola, abro este tema para si quereis poner los problemas y alegrias que nos da nuestra montura tan denostada en foros y similares.

Bueno un breve resumen de los que me ha dado la mia que va para 22.000KM ya.
A saber, una bateria entre comillas pues ya explique en el otro foro que no hay quien me quite de la cabeza que le sacaron la bateria de mi moto nueva antes de sacarla del concesionario para ponersela a una de prueba que habian vendido a la cual le fallaba, le meterian una carga y me la pusieron a mi, asi me duro unos tres meses y dando por cu.. .
El sensor de la patilla, se le iba la olla y me paraba la moto en marcha.
El regulador de corriente.
Se le cambio el mapeado de la inyeccion, pues era muy brusca de reacciones y dificil de llevar tranquila.
Todo ello solucionado en garantia sin coste para mi y sin pasar ni una noche en el taller.
Y lo ultimo que me ha hecho este domingo pasado, ir por carretera y quedarse sin corriente parada en la cuneta, sacar el asiento y desenchufar y volver a enchufar todos los conectores que tuve a mano y solucionado volvio a arrancar y pa casa, espero que no me lo haga mas.

Alegrias, cada vez que la cojo para pasar el dia con la parienta de paquete y ver el derroche de potencia y finura que tiene para ser una custom.

Si me acuerdo de algo mas o le sale lo ire poniendo en el hilo.

Ah que se me pasa, la pantalla de metacrilato se esta rajando poco a poco desde los tornillos que la sujetan.

Vsss....
ST7.~1.jpg
ST7~2.jpg
Oiga, ¿que le parece peor, la ignorancia o la indiferencia?.
Pues mire, ni lo se ni me importa....sabe.

fjrulo
Mensajes: 19
Registrado: Lun, 28 Jul 2014, 10:06

Re: Propietarios de ST7.

Mensaje por fjrulo » Lun, 28 Jul 2014, 10:11

Me alegro que estés contento con la moto.

Yo sigo empeñado en comprármela y creo que antes de que acabe el verano la tendré.

Una lastima que hayan desaparecido los mensajes del anterior foro, había mucha información acumulada que venía de perlas, sobre todo el tema de accesorios.

Bueno a seguir disfrutando del verano y de vuestras motos.

Avatar de Usuario
JavidelInfierno
Mensajes: 364
Registrado: Mié, 16 Jul 2014, 22:33
Birras recibidas: 19

Re: Propietarios de ST7.

Mensaje por JavidelInfierno » Mar, 29 Jul 2014, 09:41

Lo de la pantalla rajada no será por llevar los tornillos demasiado apretados? Cuando compré mi dragstar venia así, los aflojé un poco, les puse arandelas de goma para que absorbiesen las vibraciones y no fue a más.

Saludos
"Scooter are for men who want to ride motorcycles but prefer to feel the wind on their vagina"

Avatar de Usuario
WARLOCK
Mensajes: 167
Registrado: Vie, 18 Jul 2014, 18:02
Ubicación: Cordoba.
Moto: Hyosung ST7.

Re: Propietarios de ST7.

Mensaje por WARLOCK » Mar, 29 Jul 2014, 18:29

JavidelInfierno escribió:Lo de la pantalla rajada no será por llevar los tornillos demasiado apretados? Cuando compré mi dragstar venia así, los aflojé un poco, les puse arandelas de goma para que absorbiesen las vibraciones y no fue a más.

Saludos
Pues es muy posible, gracias por la informacion, creo que me voy a hacer unas juntas de goma con alguna camara de bici que tengo por ahi pinchada y ponersela como junta en todos los tornillos.

Vsss....
Oiga, ¿que le parece peor, la ignorancia o la indiferencia?.
Pues mire, ni lo se ni me importa....sabe.

marcus
Mensajes: 2
Registrado: Sab, 16 Ago 2014, 21:30

Re: Propietarios de ST7.

Mensaje por marcus » Sab, 16 Ago 2014, 22:00

me encanta!

actualmente tengo una hyosung gv250, y tengo claro que la ST7 sera la proxima!!

un saludo!!

Avatar de Usuario
WARLOCK
Mensajes: 167
Registrado: Vie, 18 Jul 2014, 18:02
Ubicación: Cordoba.
Moto: Hyosung ST7.

Re: Propietarios de ST7.

Mensaje por WARLOCK » Lun, 01 Sep 2014, 15:53

WARLOCK escribió: Y lo ultimo que me ha hecho este domingo pasado, ir por carretera y quedarse sin corriente parada en la cuneta, sacar el asiento y desenchufar y volver a enchufar todos los conectores que tuve a mano y solucionado volvio a arrancar y pa casa, espero que no me lo haga mas.
Bueno, al final esto de pararse ha resultado ser la bomba de la gasolina, que no entiendo como funciona 50 o 70KM y deja de funcionar y cuando se enfria vuelva a funcionar hasta que vuelve a las andadas.

Bueno, la llevo al taller y segun los sintomas que le explico al mecanico me dice que es la bomba de la gasolina y que le llame mañana que me dira el precio de la pieza.
Pues por la tarde empiezo a tirar de google y ebay y demas a ver por donde puede salir la broma, total que llamo al dia siguiente al mecanico y le pregunto y me dice que la bomba vale 300 y pico (el pico ni le escuche pues ya puse el grito en el cielo) mas IVA, total la broma solo la bomba se acercaba a los 400€.

Le dije que comprendia que algo se ganase el con la pieza, a lo que me admitio que el se ganaba un diez por ciento del precio de ella, le comente que yo comprendia que la pieza me costase 30 o 40€ mas por pronta disponibilidad y no marearme yo buscandola, pero de casi 400€ a el precio que encontre puesta en mi casa por 135€ escasos va un mundo y no estaba dispuesto a entrar al trapo pues me parecia un abuso y un atraco.

Bueno pues no se lo tomo a mal y me dijo que lo comprendia que la pidiese y cuando me llegase que se la llevara y que el me la ponia sin pegas de ninguna clase.

Bueno pues asi se ha hecho, depues de tres semanas llego la bomba directa de Corea, me la puso me cambio el aceite y el filtro (el aceite se lo llevo yo) y me cobro 25€ por todo, asi que de algo que se iba a subir a mas de 400€ se quedo en 160€.

Y es que vaya tela las estafas del importador de Hyosung españa con las piezas, no tienen ni verguenza ni moral ni na que se le parezca.

Ah, perdon por el ladrillo... :)

Vsss..
Última edición por WARLOCK el Lun, 01 Sep 2014, 16:04, editado 1 vez en total.
Oiga, ¿que le parece peor, la ignorancia o la indiferencia?.
Pues mire, ni lo se ni me importa....sabe.

Avatar de Usuario
WARLOCK
Mensajes: 167
Registrado: Vie, 18 Jul 2014, 18:02
Ubicación: Cordoba.
Moto: Hyosung ST7.

Re: Propietarios de ST7.

Mensaje por WARLOCK » Lun, 01 Sep 2014, 15:57

Ah, ayer probe la bomba haciendo una ruta de unos 400KM escasos y efectivamente seria la bomba pues no ha habido fallo de ningun tipo y va suave como siempre.

Vsss...
Oiga, ¿que le parece peor, la ignorancia o la indiferencia?.
Pues mire, ni lo se ni me importa....sabe.

cyepes
Mensajes: 9
Registrado: Jue, 11 Sep 2014, 17:34

Re: Propietarios de ST7.

Mensaje por cyepes » Jue, 11 Sep 2014, 17:51

Jelou ;)

La mía tiene ya casi 12000 y nunca ha tenido averías de importancia ... parece que de fabrica vienen todas con las mismas pijaditas (regulador de corriente, el ruidito de los warning ...) pero nada serio. También le cambié el mapeado de la inyección en Aquinuve ... y algo se nota a la hora de llevarla despacio (porque claramente no esta hecha para eso en absoluto; a menos de 50 se nota que sufre la condenada y te pide que le des vidilla :lol: ).

Además todas esas pijaditas se apañaron en garantía, asinqueeee ... no me puedo quejar ... en el taller ha estado para sus revisiones ( y cambios extras de aceite que tengo la manía de hacerle entre revisiones) 8-)

Bueno, quejarme si acaso de los neumáticos, mi anterior Daystar tambien tenia unos asi, que durarán también toda la vida viendo su estado, pero son piedras :?

En resumen me parece un buen cacharro para el precio que tiene ... yo tambien preferiria una Yamaha, Suzuki, Kawa o HD .... pero si la pasta no llega, no llega :(

Birras pa' tós.

julitillo
Mensajes: 1
Registrado: Lun, 29 Sep 2014, 13:04

Re: Propietarios de ST7.

Mensaje por julitillo » Sab, 18 Oct 2014, 20:01

Gracias por la info.

Mi ST7 está a punto de llegar, espero que en 8 meses máximo la pueda tener :) (cosas de la economía)

Tengo unas ganas de contaros que ya salen perfectas de fábrica !!!

s1973
Mensajes: 1
Registrado: Sab, 11 Oct 2014, 01:42

Re: Propietarios de ST7.

Mensaje por s1973 » Mar, 25 Nov 2014, 16:55

Yo tengo una con 14.000 km. Llevo tiempo notando como un amago de corte de corriente al arrancarla.

Hoy me ha hecho además un apagado de la pantalla al arrancar.

Bateria baja???

Un saludo

Responder

Social Media

       

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado